Commit bc1157d3 authored by Petrus Hyvönen's avatar Petrus Hyvönen
Browse files

Added scipy to environment.yml as it seems to be a dependency of cartopy

parent 6ac2963e
......@@ -10,4 +10,5 @@ dependencies:
- pandas
- plotly
- jupyterlab-plotly-extension
- scipy
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment